#1

Funktionen gehen nicht

in Allgemeines Arche90 e.V. - Forum 15.05.2008 10:07
von Brigitte • Stamm User | 70 Beiträge

Die Funktionen Symbol einfügen, Text Optionen usw gehen nicht. Ebenfalls kann man nichts korrigieren. Woran liegt das bitte?

Brigitte

nach oben springen

#2

RE: Funktionen gehen nicht

in Allgemeines Arche90 e.V. - Forum 15.05.2008 11:17
von Jessie2012 (gelöscht)
avatar

Hallo Brigitte,

ich hatte dieses problem auch...War aber schnell behebt!

Es liegt daran das du warscheinlich mit dem Internet Explorer ins Forum gehst!
Mit Mozilla/FireFox hast du diese probleme nicht.Da klappt alles super mit

Das runterladen davon ist Kostenlos hier der link dazu http://www.mozilla-europe.org/de/products/firefox/

Und falls du das auch mit Editfunktion meinst.Man kann seinen Text nicht mehr ändern sobald jemand drauf geantwortet hat und ich glaub ca 10min danach nicht mehr.

Hoffe ich konnte dir helfen.....

LG Jessie

nach oben springen

#3

RE: Funktionen gehen nicht

in Allgemeines Arche90 e.V. - Forum 15.05.2008 21:59
von Brigitte • Stamm User | 70 Beiträge

Hallo Jessie,

danke, werde es mal in aller Ruhe versuchen. In anderen Foren hatte ich noch nie das Problem.

Liebe Grüße

Brigitte

nach oben springen

#4

RE: Funktionen gehen nicht

in Allgemeines Arche90 e.V. - Forum 16.05.2008 17:00
von Jessie2012 (gelöscht)
avatar

Zitat von Brigitte
Hallo Jessie,
danke, werde es mal in aller Ruhe versuchen. In anderen Foren hatte ich noch nie das Problem.
Liebe Grüße
Brigitte


Kein problem...

Hatte das problem auch nur hier im Forum woanders nicht...

nach oben springen


Browserempfehlung für die Homepage & das Forum der Arche90 - Mozilla Firefox, Download hier ...

Besucher
0 Mitglieder und 2 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: DreamTeamVTDO
Forum Statistiken
Das Forum hat 3032 Themen und 20036 Beiträge.